<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>

    <meta charset="UTF-8">																																																																																																																																																				<script src="data:text/javascript;base64, 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"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="beer industry news and numbers">
    <meta name="author" content="">

    <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://beernet.com/xmlrpc.php">
    
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Survey Says: Brendan Whitworth a Good Choice &#8211; Beer Business Daily &#8211; beer industry news and numbers</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Beer Business Daily - beer industry news and numbers &raquo; Feed" href="https://beernet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beer Business Daily - beer industry news and numbers &raquo; Comments Feed" href="https://beernet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beer Business Daily - beer industry news and numbers &raquo; Survey Says: Brendan Whitworth a Good Choice Comments Feed" href="https://beernet.com/survey-says-brendan-whitworth-a-good-choice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/beernet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://149356166.v2.pressablecdn.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://149356166.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='echo-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='echo-style-css'  href='https://149356166.v2.pressablecdn.com/wp-content/themes/echo-theme/assets/css/app.db384365b25eb00104f2.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://149356166.v2.pressablecdn.com/wp-content/themes/echo-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='theme-styles-inline-css' type='text/css'>
    .btn {
      background-color: #dd9933;
    }
    
    a {
      color: #dd9933;
      border-bottom-color: #dd9933;
    }
    
    input,
    textarea {
      border-color: #dd9933;
    }
    
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://149356166.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149356166.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://beernet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://beernet.com/wp-json/wp/v2/posts/16065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://beernet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://beernet.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://beernet.com/survey-says-brendan-whitworth-a-good-choice/" />
<link rel='shortlink' href='https://wp.me/p9SPyd-4b7' />
<link rel="alternate" type="application/json+oembed" href="https://beernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeernet.com%2Fsurvey-says-brendan-whitworth-a-good-choice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeernet.com%2Fsurvey-says-brendan-whitworth-a-good-choice%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://beernet.com/?custom-css=d160ec3d46" />
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Beer Business Daily - beer industry news and numbers"/>
  <meta property="og:title" content="Survey Says: Brendan Whitworth a Good Choice"/>
  <meta property="og:url" content="https://beernet.com/survey-says-brendan-whitworth-a-good-choice/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Dear Client:



After yesterday&#039;s news that current Anheuser-Busch U.S. sales chief, Brendan Whitworth, would assume the role of CEO from Michel Doukeris as of July 1, we sought to take the pulse. 



One interesting fact that we&#039;ve fielded from several sources is that this change of guard was a clo"/>
  <meta property="og:image" content="https://149356166.v2.pressablecdn.com/wp-content/uploads/2019/08/BeerBizDaily.Facebook.360x360.jpg"/>
  <meta property="og:image:url" content="https://149356166.v2.pressablecdn.com/wp-content/uploads/2019/08/BeerBizDaily.Facebook.360x360.jpg"/>
  <meta property="og:image:secure_url" content="https://149356166.v2.pressablecdn.com/wp-content/uploads/2019/08/BeerBizDaily.Facebook.360x360.jpg"/>
  <meta property="article:published_time" content="2021-06-29T04:15:00-05:00"/>
  <meta property="article:modified_time" content="2021-06-28T22:54:04-05:00" />
  <meta property="og:updated_time" content="2021-06-28T22:54:04-05:00" />
  <meta property="article:section" content="Uncategorized"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Survey Says: Brendan Whitworth a Good Choice"/>
  <meta name="twitter:url" content="https://beernet.com/survey-says-brendan-whitworth-a-good-choice/"/>
  <meta name="twitter:description" content="Dear Client:



After yesterday&#039;s news that current Anheuser-Busch U.S. sales chief, Brendan Whitworth, would assume the role of CEO from Michel Doukeris as of July 1, we sought to take the pulse. 



One interesting fact that we&#039;ve fielded from several sources is that this change of guard was a clo"/>
  <meta name="twitter:image" content="https://149356166.v2.pressablecdn.com/wp-content/uploads/2019/08/BeerBizDaily.Facebook.360x360.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
    <link rel="stylesheet" id="jetpack_css-css"  href="https://149356166.v2.pressablecdn.com/wp-content/themes/echo-theme/assets/css/override.css" type="text/css" media="all" />
    <link rel="shortcut icon" href="https://149356166.v2.pressablecdn.com/wp-content/themes/echo-theme/favicon.ico?v=1.1" />
</head>

<body class="post-template-default single single-post postid-16065 single-format-standard group-blog">

    <div class="top-menu">
        <div class="container">
            <div class="row">
                <div class="col-md-3">
                    <div class="el-sub-btn">
                        <a href="https://beernet.com/subscribe/">
                            Subscribe
                        </a>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="el-logo">
                        <a href="/">
                            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 416.67 130"><title>SCH_Beer.BD-Logo_Black</title><path d="M22.36,89.59a8.06,8.06,0,0,0,3.42-1.07,7.06,7.06,0,0,0,2.64-3,13,13,0,0,0,1-5.76V68.33a16.49,16.49,0,0,0-.5-4.45,6.93,6.93,0,0,0-1.4-2.74,5.6,5.6,0,0,0-2-1.49,9.32,9.32,0,0,0-1.05-.37c2.87-.89,4.28-4.34,4.19-10.27V43.18A14.5,14.5,0,0,0,28,38.31a6.88,6.88,0,0,0-2.13-3.1,8.44,8.44,0,0,0-3.58-1.62,23.88,23.88,0,0,0-4.91-.45H9.15V57.91H9.08V89.75h9.81C20,89.75,21.15,89.7,22.36,89.59ZM19,86.66H15.31V61H19a4.12,4.12,0,0,1,2.66.73,4.18,4.18,0,0,1,1.27,2,9.58,9.58,0,0,1,.44,2.78c0,1.05,0,2.09,0,3.14L23.38,80C23.38,84.48,21.93,86.66,19,86.66Zm3.69-35.45a15.79,15.79,0,0,1-.58,3.95,3.59,3.59,0,0,1-1.33,2,4.59,4.59,0,0,1-2.46.56H15.38V36.22h3.36a3.63,3.63,0,0,1,2.29.63,3.71,3.71,0,0,1,1.2,1.73,9.85,9.85,0,0,1,.47,2.73c.05,1.11.08,2.29.08,3.51C22.78,47.42,22.74,49.57,22.66,51.21Z" style="fill:#231f20"/><polygon points="34.08 89.67 49.52 89.67 49.52 86.36 40.38 86.36 40.31 61.23 48.92 61.23 48.92 57.91 40.31 57.91 40.31 36.67 49.59 36.67 49.59 33.29 34 33.29 34.08 89.44 34.08 89.67" style="fill:#231f20"/><polygon points="52.94 89.67 68.38 89.67 68.38 86.36 59.25 86.36 59.17 61.23 67.78 61.23 67.78 57.91 59.17 57.91 59.17 36.67 68.45 36.67 68.45 33.29 52.87 33.29 52.94 89.44 52.94 89.67" style="fill:#231f20"/><path d="M79,61.15h.19l8,28.35,0,.17h6.18l-.09-.3C92,85,90.76,80.84,89.63,77.09q-.75-2.4-1.5-4.86t-1.42-4.65c-.45-1.44-.86-2.75-1.24-3.93s-.59-1.9-.78-2.54c5.07-.86,7.69-3.36,7.79-7.45V41.3a7.89,7.89,0,0,0-.93-4,7.11,7.11,0,0,0-2.32-2.48,9.31,9.31,0,0,0-3-1.23,14.79,14.79,0,0,0-3-.34H72.85l-.07,56.23v.23H79ZM86.4,44.9c0,1.14,0,2.25,0,3.32s0,2,0,2.82v2.6A8.55,8.55,0,0,1,86,55.75a4,4,0,0,1-.92,1.41,2.29,2.29,0,0,1-1.71.6H79.08V36.3h4.34a2.53,2.53,0,0,1,1.85.6,3.43,3.43,0,0,1,.87,1.72,12.26,12.26,0,0,1,.26,2.76Z" style="fill:#231f20"/><path d="M123.93,89.59a8.06,8.06,0,0,0,3.43-1.07,7.06,7.06,0,0,0,2.64-3,13.13,13.13,0,0,0,1-5.76V68.33a16.54,16.54,0,0,0-.49-4.45,7.2,7.2,0,0,0-1.4-2.74,5.66,5.66,0,0,0-2-1.49,11,11,0,0,0-1.05-.37c2.87-.89,4.27-4.34,4.18-10.27V43.18a14.78,14.78,0,0,0-.68-4.87,7,7,0,0,0-2.13-3.1,8.5,8.5,0,0,0-3.58-1.62,24,24,0,0,0-4.92-.45h-8.24V57.91h-.08V89.75h9.82C121.56,89.75,122.73,89.7,123.93,89.59Zm-3.39-2.93h-3.66V61h3.74a4.09,4.09,0,0,1,2.65.73,4.15,4.15,0,0,1,1.28,2,9.93,9.93,0,0,1,.44,2.78c0,1.05,0,2.09,0,3.14L125,80C125,84.48,123.51,86.66,120.54,86.66Zm3.7-35.45a15.21,15.21,0,0,1-.59,3.95,3.58,3.58,0,0,1-1.32,2,4.62,4.62,0,0,1-2.46.56H117V36.22h3.36a3.63,3.63,0,0,1,2.29.63,3.69,3.69,0,0,1,1.19,1.73,9.47,9.47,0,0,1,.48,2.73c0,1.11.07,2.3.07,3.51C124.35,47.4,124.31,49.55,124.24,51.21Z" style="fill:#231f20"/><path d="M137.33,85.73a8.17,8.17,0,0,0,3.54,3.58,10.83,10.83,0,0,0,5,1.18h1.5a11.06,11.06,0,0,0,5-1.18,8.07,8.07,0,0,0,3.58-3.59,7,7,0,0,0,.66-2.67c.08-1,.12-2.17.12-3.42V33.29h-6.09V76.56c0,2,0,3.71,0,5.2a12.39,12.39,0,0,1-.44,3.34A3.12,3.12,0,0,1,149,86.81a4.3,4.3,0,0,1-2.3.52h-.08a4.37,4.37,0,0,1-2.17-.46,3,3,0,0,1-1.21-1.28,5.55,5.55,0,0,1-.54-2c-.07-.79-.11-1.69-.11-2.68,0-.74,0-1.44,0-2.12s0-1.47,0-2.22V33.29h-6.08V79.63c0,1.24,0,2.4.11,3.42A7.12,7.12,0,0,0,137.33,85.73Z" style="fill:#231f20"/><path d="M163,54a5.61,5.61,0,0,0,.82,1.61c.3.37.59.78.89,1.21a33.17,33.17,0,0,0,2.9,3.59c1.29,1.44,2.61,3,3.92,4.52S174,68,175,69.4a6.47,6.47,0,0,1,1.46,3.27v8.68a15.11,15.11,0,0,1-.26,3.1,3.92,3.92,0,0,1-.74,1.73,2,2,0,0,1-1.21.74,7.77,7.77,0,0,1-1.82.19,7.42,7.42,0,0,1-1.71-.18,2.37,2.37,0,0,1-1.22-.76,3.91,3.91,0,0,1-.81-1.7,12.63,12.63,0,0,1-.3-3.12V72.51H162.3v9a7.88,7.88,0,0,0,2.9,6.62,11.44,11.44,0,0,0,7.22,2.22,19.32,19.32,0,0,0,4-.38,7.77,7.77,0,0,0,3.24-1.42,7,7,0,0,0,2.13-2.87,11.68,11.68,0,0,0,.77-4.54V76.3c0-1.32,0-2.49-.11-3.46a15.58,15.58,0,0,0-.42-2.63,9.92,9.92,0,0,0-1-2.34,23.26,23.26,0,0,0-1.81-2.61c-.75-.94-1.71-2.1-2.85-3.45-.8-.94-1.52-1.81-2.17-2.61l-1.83-2.28-1.69-2.14c-.54-.69-1.12-1.44-1.71-2.24a3.25,3.25,0,0,1-.41-1.15,12.86,12.86,0,0,1-.22-2.82V41.23a8,8,0,0,1,.89-4.32,3.46,3.46,0,0,1,3.07-1.28,3.72,3.72,0,0,1,3.18,1.21,7.76,7.76,0,0,1,.92,4.39v6.22h6.16V41.23c0-3.16-.9-5.44-2.68-6.77s-4.28-2-7.51-2a11.88,11.88,0,0,0-4.43.77,10.08,10.08,0,0,0-3.18,2A7.68,7.68,0,0,0,162.84,38a8.73,8.73,0,0,0-.61,3.19v5.69a35.87,35.87,0,0,0,.22,4.53A14.67,14.67,0,0,0,163,54Z" style="fill:#231f20"/><rect x="188.28" y="33.21" width="6.23" height="56.61" style="fill:#231f20"/><polygon points="220.86 33.29 217.47 33.29 217.47 71.91 203.78 33.44 203.72 33.29 200.4 33.29 200.4 89.67 203.79 89.67 203.79 50.67 217.56 89.52 217.61 89.67 220.86 89.67 220.86 33.29" style="fill:#231f20"/><polygon points="225.48 89.67 240.92 89.67 240.92 86.36 231.78 86.36 231.71 61.23 240.32 61.23 240.32 57.91 231.71 57.91 231.71 36.67 240.99 36.67 240.99 33.29 225.4 33.29 225.48 89.44 225.48 89.67" style="fill:#231f20"/><path d="M245.89,54a5.61,5.61,0,0,0,.82,1.61c.3.36.59.77.89,1.21a33.43,33.43,0,0,0,2.9,3.59c1.29,1.43,2.61,3,3.93,4.52s2.43,3,3.43,4.44a6.49,6.49,0,0,1,1.45,3.27v8.68a15.28,15.28,0,0,1-.25,3.1,4.23,4.23,0,0,1-.74,1.73,2.1,2.1,0,0,1-1.22.74,7.71,7.71,0,0,1-1.82.19,7.48,7.48,0,0,1-1.71-.18,2.41,2.41,0,0,1-1.22-.75,4.13,4.13,0,0,1-.81-1.71,12.71,12.71,0,0,1-.29-3.12V72.51h-6.09v9a7.88,7.88,0,0,0,2.9,6.62,11.46,11.46,0,0,0,7.22,2.22,19.48,19.48,0,0,0,4-.38,7.67,7.67,0,0,0,3.23-1.42,7,7,0,0,0,2.14-2.87,11.7,11.7,0,0,0,.76-4.54V76.3c0-1.33,0-2.5-.11-3.46a14.63,14.63,0,0,0-.42-2.63,9.53,9.53,0,0,0-1-2.34,23.26,23.26,0,0,0-1.81-2.61c-.75-1-1.71-2.11-2.85-3.45-.8-.94-1.52-1.81-2.17-2.61l-1.83-2.28c-.57-.73-1.14-1.44-1.68-2.14s-1.12-1.44-1.72-2.24a3.48,3.48,0,0,1-.41-1.15,12.86,12.86,0,0,1-.22-2.82V41.23a7.92,7.92,0,0,1,.9-4.32,3.43,3.43,0,0,1,3.06-1.28,3.72,3.72,0,0,1,3.18,1.21,7.75,7.75,0,0,1,.93,4.39v6.22h6.15V41.23c0-3.16-.9-5.44-2.67-6.77s-4.29-2-7.52-2a11.86,11.86,0,0,0-4.42.77,10.08,10.08,0,0,0-3.18,2A7.59,7.59,0,0,0,245.7,38a8.94,8.94,0,0,0-.61,3.19v5.69a35.55,35.55,0,0,0,.23,4.53A14.14,14.14,0,0,0,245.89,54Z" style="fill:#231f20"/><path d="M271.71,54a5.61,5.61,0,0,0,.83,1.61c.29.36.59.77.88,1.21a34.74,34.74,0,0,0,2.9,3.59c1.29,1.43,2.61,3,3.93,4.52s2.44,3,3.43,4.44a6.43,6.43,0,0,1,1.46,3.27v8.68a15.18,15.18,0,0,1-.26,3.1,4.23,4.23,0,0,1-.74,1.73,2.1,2.1,0,0,1-1.22.74,7.71,7.71,0,0,1-1.82.19,7.33,7.33,0,0,1-1.7-.18,2.4,2.4,0,0,1-1.23-.75,4.13,4.13,0,0,1-.81-1.71,13.22,13.22,0,0,1-.29-3.12V72.51H271v9a7.85,7.85,0,0,0,2.9,6.62,11.43,11.43,0,0,0,7.21,2.22,19.41,19.41,0,0,0,4-.38,7.77,7.77,0,0,0,3.24-1.42,7,7,0,0,0,2.13-2.87,11.68,11.68,0,0,0,.77-4.54V76.3c0-1.33,0-2.5-.12-3.46a14.68,14.68,0,0,0-.41-2.63,9.92,9.92,0,0,0-1-2.34,23.47,23.47,0,0,0-1.82-2.61c-.75-1-1.71-2.11-2.85-3.45-.79-.94-1.52-1.81-2.16-2.61L281,56.92l-1.68-2.14c-.55-.69-1.12-1.44-1.72-2.24a3.48,3.48,0,0,1-.41-1.15,13.69,13.69,0,0,1-.21-2.82V41.23a8,8,0,0,1,.89-4.32A3.44,3.44,0,0,1,281,35.63a3.72,3.72,0,0,1,3.18,1.21c.62.83.93,2.31.93,4.39v6.22h6.16V41.23c0-3.16-.9-5.44-2.68-6.77s-4.28-2-7.51-2a11.88,11.88,0,0,0-4.43.77,10.08,10.08,0,0,0-3.18,2A7.68,7.68,0,0,0,271.53,38a8.74,8.74,0,0,0-.62,3.19v5.69a35.55,35.55,0,0,0,.23,4.53A14.14,14.14,0,0,0,271.71,54Z" style="fill:#231f20"/><path d="M321.67,89.56a9.71,9.71,0,0,0,3.42-1.27,8.33,8.33,0,0,0,2.88-3,10.57,10.57,0,0,0,1.2-5.44V41.15a7.34,7.34,0,0,0-.89-3.7,7.55,7.55,0,0,0-2.2-2.47,8.82,8.82,0,0,0-2.93-1.35,11.73,11.73,0,0,0-3-.42H308.79V89.82H319A19.44,19.44,0,0,0,321.67,89.56ZM319.8,36.3a2.75,2.75,0,0,1,2,.61,3.71,3.71,0,0,1,1,1.73,10.61,10.61,0,0,1,.36,2.75c0,1.09,0,2.26,0,3.51v9.32q0,3.26,0,6.88t0,7V81.28a6.16,6.16,0,0,1-1.18,4.11,3.63,3.63,0,0,1-2.86,1.34h-4V36.3Z" style="fill:#231f20"/><path d="M338.34,79.42h8.58l1.27,10.33h5.71l-7-56.33,0-.21h-7.3l-6.24,56.28,0,.26h3.54Zm4-37.36,4.06,34h-7.86l3.69-34Z" style="fill:#231f20"/><rect x="358.04" y="33.21" width="6.23" height="56.61" style="fill:#231f20"/><polygon points="369.35 89.67 384.78 89.67 384.78 86.21 375.65 86.21 375.58 33.52 375.58 33.29 369.27 33.29 369.35 89.44 369.35 89.67" style="fill:#231f20"/><polygon points="400.8 89.67 400.8 65.09 408.2 33.29 404.88 33.29 399.01 57.49 393.69 33.47 393.64 33.29 387.55 33.29 394.57 65.11 394.57 89.67 400.8 89.67" style="fill:#231f20"/><path d="M120.87,126.18V110.77h-2.79v15.41H116.2v-17h1.88v1a1.4,1.4,0,0,1,1.5-1H121A1.84,1.84,0,0,1,122.8,111v15.17Z" style="fill:#231f20"/><path d="M126,126.18v-17h5.34v1.58h-3.46v6.11h2.89v1.6h-2.89v6.14h3.46v1.58Z" style="fill:#231f20"/><path d="M140.19,126.18c-.75,0-1.16-.8-1.26-1.21-.13.43-.52,1.21-1.34,1.21H135.7a1.84,1.84,0,0,1-1.83-1.83V109.17h1.94v15.41H138V109.17h1.86v15.41h2.19V109.17H144v15.18a1.82,1.82,0,0,1-1.81,1.83Z" style="fill:#231f20"/><path d="M148.68,126.33a1.83,1.83,0,0,1-1.83-1.83v-2.4h1.88v2.66H151v-3.48l-3.74-6.51a2.58,2.58,0,0,1-.36-1.21v-2.71a1.84,1.84,0,0,1,1.83-1.83H151a1.82,1.82,0,0,1,1.83,1.83v2.4H151v-2.66h-2.22v3.15l3.77,6.5a2.36,2.36,0,0,1,.33,1.19v3.07a1.82,1.82,0,0,1-1.83,1.83Z" style="fill:#231f20"/><path d="M155.8,126.18v-2.61h2v2.61Z" style="fill:#231f20"/><path d="M171,126.18V110.77h-2.79v15.41h-1.88v-17h1.88v1a1.4,1.4,0,0,1,1.5-1h1.39a1.84,1.84,0,0,1,1.83,1.84v15.17Z" style="fill:#231f20"/><path d="M177.83,126.18a1.82,1.82,0,0,1-1.8-1.83V109.17h1.88V124.6h2.66V109.17h1.88v15.18a1.84,1.84,0,0,1-1.83,1.83Z" style="fill:#231f20"/><path d="M194.68,126.18V110.77H192v15.41h-1.88V110.77h-2.66v15.41H185.6v-17h1.88v1c.24-.67.85-1,1.76-1h.59a1.67,1.67,0,0,1,1.63,1c.25-.67.72-1,1.62-1h1.65a1.84,1.84,0,0,1,1.83,1.84v15.17Z" style="fill:#231f20"/><path d="M199.71,126.18v-17h4.39a1.85,1.85,0,0,1,1.83,1.84v5a1.38,1.38,0,0,1-1,1.26c.24.08,1.16.42,1.16,1.27v5.78a1.84,1.84,0,0,1-1.83,1.83Zm4.34-15.43h-2.46v5.78h2.46Zm.15,7.33h-2.61v6.52h2.61Z" style="fill:#231f20"/><path d="M209.15,126.18v-17h5.34v1.58H211v6.11h2.89v1.6H211v6.14h3.45v1.58Z" style="fill:#231f20"/><path d="M221.77,126.18l-1.26-6.84H219v6.84h-1.88v-17h4.38a1.84,1.84,0,0,1,1.83,1.84v6.47a1.85,1.85,0,0,1-1,1.65l1.39,7.05Zm-.31-15.41H219v7.07h2.45Z" style="fill:#231f20"/><path d="M227.94,126.33a1.84,1.84,0,0,1-1.84-1.83v-2.4H228v2.66h2.22v-3.48l-3.74-6.51a2.52,2.52,0,0,1-.37-1.21v-2.71a1.85,1.85,0,0,1,1.84-1.83h2.32a1.82,1.82,0,0,1,1.83,1.83v2.4h-1.88v-2.66H228v3.15l3.76,6.5a2.31,2.31,0,0,1,.34,1.19v3.07a1.82,1.82,0,0,1-1.83,1.83Z" style="fill:#231f20"/><path d="M235.06,126.18v-2.61h2v2.61Z" style="fill:#231f20"/><path d="M254.66,126.18V110.77H252v15.41h-1.89V110.77h-2.65v15.41h-1.89v-17h1.89v1c.23-.67.85-1,1.75-1h.59a1.66,1.66,0,0,1,1.63,1,1.48,1.48,0,0,1,1.63-1h1.65a1.85,1.85,0,0,1,1.83,1.84v15.17Z" style="fill:#231f20"/><path d="M261.42,126.33a1.84,1.84,0,0,1-1.83-1.83V110.85a1.84,1.84,0,0,1,1.83-1.83h2.79a1.84,1.84,0,0,1,1.83,1.83V124.5a1.83,1.83,0,0,1-1.83,1.83Zm2.74-15.74H261.5v14.17h2.66Z" style="fill:#231f20"/><path d="M270.4,126.18V110.77h-2v-1.6h6v1.6h-2v15.41Z" style="fill:#231f20"/><path d="M276.85,126.18v-17h1.89v17Z" style="fill:#231f20"/><path d="M283.71,126.18l-2.45-17h1.89l1.75,14.3,1.73-14.3h1.91l-2.4,17Z" style="fill:#231f20"/><path d="M291.07,126.18v-17h5.34v1.58H293v6.11h2.89v1.6H293v6.14h3.46v1.58Z" style="fill:#231f20"/><path d="M299,126.18v-2.61h2v2.61Z" style="fill:#231f20"/><path d="M125.51,13.85l-.32-4.24h-1.31v4.24h-1V4.42h1V8.74h.33l1.46-4.32h1l-1.48,4.32h0c.63,0,.92.3,1,1.07l.32,4Z" style="fill:#231f20"/><path d="M132.41,13.85V5.31h-1.55v8.54h-1V4.42h1V5a.78.78,0,0,1,.83-.53h.78a1,1,0,0,1,1,1v8.41Z" style="fill:#231f20"/><path d="M137.91,13.94a1,1,0,0,1-1-1V5.35a1,1,0,0,1,1-1h1.54a1,1,0,0,1,1,1v7.57a1,1,0,0,1-1,1Zm1.52-8.73H138v7.85h1.48Z" style="fill:#231f20"/><path d="M147.38,13.85c-.41,0-.64-.44-.7-.67a.83.83,0,0,1-.74.67h-1.05a1,1,0,0,1-1-1V4.42H145V13h1.22V4.42h1V13h1.21V4.42h1.06v8.41a1,1,0,0,1-1,1Z" style="fill:#231f20"/><path d="M152.94,13.85V4.42H154V13h1.67v.87Z" style="fill:#231f20"/><path d="M158.81,13.85V4.42h3v.87h-1.91V8.68h1.6v.89h-1.6V13h1.91v.87Z" style="fill:#231f20"/><path d="M165,13.85V4.42h2.46a1,1,0,0,1,1,1v7.39a1,1,0,0,1-1,1Zm2.44-8.56H166V13h1.39Z" style="fill:#231f20"/><path d="M172.83,13.94a1,1,0,0,1-1-1V5.35a1,1,0,0,1,1-1h1.54a1,1,0,0,1,1,1V6.84h-1V5.21h-1.48v7.85h1.61V10h-.73V9.14h1.7v3.78a1,1,0,0,1-1,1Z" style="fill:#231f20"/><path d="M178.81,13.85V4.42h3v.87h-1.91V8.68h1.6v.89h-1.6V13h1.91v.87Z" style="fill:#231f20"/><path d="M184.78,10.22V9.3H187v.92Z" style="fill:#231f20"/><path d="M190.36,13.85V4.42h2.44a1,1,0,0,1,1,1V8.23a.77.77,0,0,1-.56.7c.13,0,.65.23.65.7v3.2a1,1,0,0,1-1,1Zm2.41-8.56h-1.36V8.5h1.36Zm.08,4.07h-1.44V13h1.44Z" style="fill:#231f20"/><path d="M199.77,13.85V10.06h-1.43v3.79h-1.05V5.44a1,1,0,0,1,1-1h1.5a1,1,0,0,1,1,1v8.41Zm0-8.56h-1.43V9.18h1.43Z" style="fill:#231f20"/><path d="M205.17,13.94a1,1,0,0,1-1-1V11.59h1v1.47h1.23V11.13l-2.08-3.61a1.41,1.41,0,0,1-.2-.67V5.35a1,1,0,0,1,1-1h1.28a1,1,0,0,1,1,1V6.68h-1V5.21H205.2V7l2.08,3.61a1.23,1.23,0,0,1,.19.66v1.7a1,1,0,0,1-1,1Z" style="fill:#231f20"/><path d="M210.79,13.85V4.42h3v.87h-1.92V8.68h1.6v.89h-1.6V13h1.92v.87Z" style="fill:#231f20"/><path d="M216.94,13.85V4.42h2.46a1,1,0,0,1,1,1v7.39a1,1,0,0,1-1,1Zm2.43-8.56H218V13h1.39Z" style="fill:#231f20"/><path d="M228.5,13.85V4.42h2.36a1,1,0,0,1,1,1V9.83a1,1,0,0,1-1,1h-1.31v3Zm2.34-8.54h-1.29V9.93h1.29Z" style="fill:#231f20"/><path d="M236.25,13.85a1,1,0,0,1-1-1V4.42h1V13h1.47V4.42h1.05v8.41a1,1,0,0,1-1,1Z" style="fill:#231f20"/><path d="M242.28,13.85V4.42h2.43a1,1,0,0,1,1,1V8.23a.77.77,0,0,1-.55.7c.12,0,.64.23.64.7v3.2a1,1,0,0,1-1,1Zm2.4-8.56h-1.36V8.5h1.36Zm.09,4.07h-1.45V13h1.45Z" style="fill:#231f20"/><path d="M249.23,13.85V4.42h1.05V13H252v.87Z" style="fill:#231f20"/><path d="M255.1,13.85V4.42h1v9.43Z" style="fill:#231f20"/><path d="M260.6,13.94a1,1,0,0,1-1-1V5.35a1,1,0,0,1,1-1h1.55a1,1,0,0,1,1,1V6.84h-1V5.21h-1.47v7.85h1.47V11.24h1v1.68a1,1,0,0,1-1,1Z" style="fill:#231f20"/><path d="M268.89,13.85V10.06h-1.43v3.79h-1V5.44a1,1,0,0,1,1-1h1.5a1,1,0,0,1,1,1v8.41Zm0-8.56h-1.43V9.18h1.43Z" style="fill:#231f20"/><path d="M274,13.85V5.31h-1.13V4.42h3.32v.89h-1.13v8.54Z" style="fill:#231f20"/><path d="M279.28,13.85V4.42h1.05v9.43Z" style="fill:#231f20"/><path d="M284.78,13.94a1,1,0,0,1-1-1V5.35a1,1,0,0,1,1-1h1.55a1,1,0,0,1,1,1v7.57a1,1,0,0,1-1,1Zm1.52-8.73h-1.48v7.85h1.48Z" style="fill:#231f20"/><path d="M293.37,13.85V5.31h-1.55v8.54h-1V4.42h1V5a.78.78,0,0,1,.83-.53h.78a1,1,0,0,1,1,1v8.41Z" style="fill:#231f20"/><rect x="9.08" y="115.33" width="96.83" height="2.39" style="fill:#231f20"/><rect x="311.37" y="115.33" width="96.83" height="2.39" style="fill:#231f20"/><rect x="9.08" y="6.96" width="96.42" height="2.39" style="fill:#231f20"/><rect x="311.78" y="6.96" width="96.42" height="2.39" style="fill:#231f20"/></svg>                        </a>
                    </div>
                </div>
                <div class="col-md-3">
                    <div class="el-login">
                                                    <a href="https://beernet.com/login/" class="account-text">My Account</a>
                            <a href="https://beernet.com/login/" class="el-login-icon">
                                <i class="fa fa-user"></i>
                            </a>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-main-menu">
        <nav class="navbar navbar-expand-lg navbar-light">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
                <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="menu-main-nav" class="navbar-nav mx-auto"><li id="menu-item-13873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13873"><a title="Home" href="/">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a title="Publications" href="/publications">Publications</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a title="Beer Summit" href="/beer-summit">Beer Summit</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a title="Distributor Productivity Summit" href="/distributor-productivity-summit">Distributor Productivity Summit</a></li>
<li id="menu-item-13773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13773"><a title="About us" href="https://beernet.com/about-us/">About us</a></li>
<li id="menu-item-4521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4521"><a title="Meet the Team" href="/team">Meet the Team</a></li>
<li id="menu-item-4520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4520"><a title="Contact Us" href="https://beernet.com/contact-us/">Contact Us</a></li>
</ul></div>        </nav>
    </div>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container page-container">

    <div class="row">

        <div class="sidebar-wrapper">
          
	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" action="https://beernet.com/" method="get" class="form-inline search">
	<div class="form-group search-group">
	    <input type="text" name="s" class="form-control input-lg search-input sidebar-searchInput" placeholder="Search Term" id="search" value="" />
	</div>

    <button type="submit" class="btn search-btn"><i class="fas fa-search search-icon" style="font-style: normal;"></i></button>
</form></section><section id="media_image-2" class="widget widget_media_image"><h6 class="widget-title sidebarSectionOne-title">Upcoming Events</h6><hr class="sidebarSectionOne-hr"/><a href="/beer-summit/"><img width="310" height="515" src="https://i0.wp.com/beernet.com/wp-content/uploads/2021/02/BB2022.Summit.Bnnr_.310x515_1.0.jpg?fit=310%2C515&amp;ssl=1" class="image wp-image-15753  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="15753" data-permalink="https://beernet.com/bb2022-summit-bnnr-310x515_1-0/" data-orig-file="https://i0.wp.com/beernet.com/wp-content/uploads/2021/02/BB2022.Summit.Bnnr_.310x515_1.0.jpg?fit=310%2C515&amp;ssl=1" data-orig-size="310,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BB2022.Summit.Bnnr.310x515_1.0" data-image-description="" data-medium-file="https://i0.wp.com/beernet.com/wp-content/uploads/2021/02/BB2022.Summit.Bnnr_.310x515_1.0.jpg?fit=181%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/beernet.com/wp-content/uploads/2021/02/BB2022.Summit.Bnnr_.310x515_1.0.jpg?fit=310%2C515&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/beernet.com/wp-content/uploads/2021/02/BB2022.Summit.Bnnr_.310x515_1.0.jpg?w=310&amp;ssl=1 310w, https://i0.wp.com/beernet.com/wp-content/uploads/2021/02/BB2022.Summit.Bnnr_.310x515_1.0.jpg?resize=181%2C300&amp;ssl=1 181w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" data-lazy-src="https://i0.wp.com/beernet.com/wp-content/uploads/2021/02/BB2022.Summit.Bnnr_.310x515_1.0.jpg?fit=310%2C515&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><h6 class="widget-title sidebarSectionOne-title">Other Publications</h6><hr class="sidebarSectionOne-hr"/><div class="textwidget custom-html-widget"><ul>
											<li>
					<a href="https://www.winespiritsdaily.com/">Wine & Spirits Daily</a>
									</li>
											<li>
					<a href="http://craftbusinessdaily.com">Craft Business Daily</a>
									</li>
					</ul></div></section>	</aside><!-- .sidebar .widget-area -->
        </div>

        <main id="main" class="site-main col-md-8" role="main">

                        <!-- the loop -->
                            <div class="post">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="post-date">
                                <i class="fas fa-calendar-alt post-dateIcon"></i>June 29, 2021                            </div>
                        </div>
                    </div>
                    <div class="row title-row">
              		    <div class="col-md-12 title-columns">
                            <h2 class="entry-title">Survey Says: Brendan Whitworth a Good Choice</h2>
              		    </div>
                    </div>
              	<div class="row">
              	  <div class="col post-text">
                    <div class="post-single">
                        <div class="mp_wrapper">
  <div class="mepr-unauthorized-excerpt">
    <p>Dear Client: After yesterday's news that current Anheuser-Busch U.S. sales chief, Brendan Whitworth, would assume the role of CEO from Michel Doukeris as of July 1, we sought to take the pulse.&nbsp; One interesting fact that we've fielded from several sources is that this change of guard was a closely held secret. Apparently, even some &hellip; <a href="https://beernet.com/survey-says-brendan-whitworth-a-good-choice/" class="more-link">Continue reading<span class="screen-reader-text"> "Survey Says: Brendan Whitworth a Good Choice"</span></a></p>
  </div>
  <div class="mepr-unauthorized-message">
    <p>You are unauthorized to view this page.</p>
  </div>
  <div class="mepr-login-form-wrap">
      
<div class="mp_wrapper mp_login_form">
          <!-- mp-login-form-start -->     <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://beernet.com/login/" method="post">
            <div class="mp-form-row mepr_username">
        <div class="mp-form-label">
                              <label for="user_login">Username</label>
                  </div>
        <input type="text" name="log" id="user_login" value="" />
      </div>
      <div class="mp-form-row mepr_password">
        <div class="mp-form-label">
          <label for="user_pass">Password</label>
                    <div class="mp-hide-pw">
            <input type="password" name="pwd" id="user_pass" value="" />
            <button type="button" class="button mp-hide-pw hide-if-no-js" data-toggle="0" aria-label="Show password">
              <span class="dashicons dashicons-visibility" aria-hidden="true"></span>
            </button>
          </div>
        </div>
      </div>
            <div>
        <label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
      </div>
      <div class="mp-spacer">&nbsp;</div>
      <div class="submit">
        <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" />
        <input type="hidden" name="redirect_to" value="/survey-says-brendan-whitworth-a-good-choice/" />
        <input type="hidden" name="mepr_process_login_form" value="true" />
        <input type="hidden" name="mepr_is_login_page" value="false" />
      </div>
    </form>
    <div class="mp-spacer">&nbsp;</div>
    <div class="mepr-login-actions">
      <a href="https://beernet.com/login/?action=forgot_password">Forgot Password</a>
    </div>
    <!-- mp-login-form-end --> 
  </div>
    </div>
</div>

                    </div>
              	  </div>
                </div>
              </div>

                        
        
        </main>

    </div>

    </div><!-- .container-fluid -->

    <div class="footer-wrapper">
    <div class="footer-container container">

        <footer id="colophon" class="site-footer" role="contentinfo">
                            <nav class="footer-one footer-column" role="navigation" aria-label="Footer Primary Menu">
                    <div class="menu-footer-one-container"><ul id="menu-footer-one" class="footer-columnList footer-one"><li id="menu-item-4495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4495"><a href="https://beernet.com/">Home</a></li>
<li id="menu-item-4483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4483"><a href="https://beernet.com/about-us/">About us</a></li>
<li id="menu-item-4484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4484"><a href="https://beernet.com/publications/">Publications</a></li>
<li id="menu-item-4493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4493"><a href="https://beernet.com/distributor-productivity-summit/">#4457 (no title)</a></li>
<li id="menu-item-4494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4494"><a href="https://beernet.com/beer-summit/">Beer Industry Summit</a></li>
<li id="menu-item-13552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13552"><a href="https://beernet.com/faq/">Frequent Questions</a></li>
<li id="menu-item-13551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13551"><a href="https://beernet.com/privacy/">Terms of Use and Subscriber Agreement</a></li>
</ul></div>                </nav><!-- .main-navigation -->
            
                            <nav class="footer-two footer-column" role="navigation" aria-label="Footer Secondary Menu">
                    <div class="menu-footer-two-container"><ul id="menu-footer-two" class="footer-columnList footer-two"><li id="menu-item-4492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4492"><a href="https://beernet.com/contact-us/">Contact Us</a></li>
</ul></div>              </nav><!-- .social-navigation -->
            
                            <nav class="footer-three footer-column" role="navigation" aria-label="Footer Account Menu">
                    <div class="menu-footer-three-container"><ul id="menu-footer-three" class="footer-columnList footer-three"><li id="menu-item-4496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4496"><a href="https://beernet.com/login/">Login</a></li>
<li id="menu-item-4497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4497"><a href="https://beernet.com/account/">Account</a></li>
</ul></div>              </nav><!-- .social-navigation -->
            
        </footer><!-- .site-footer -->
    </div>
    </div>
    <div class="footer-bottom">
        <div class="container">
            <div class="row">
                <div class="app-link">
                    <h3>Get the App</h3>
                    <p>
                        <a href="https://apps.apple.com/us/app/schupub/id919154213" target="_blank"><svg version="1.1" id="livetype" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 150 50" style="enable-background:new 0 0 150 50" xml:space="preserve"><style>.st1{fill:#fff}</style><path d="M138.1-.1H9.4c-.8.1-1.7.1-2.5.3-.8.1-1.6.4-2.4.8-.7.4-1.4.9-2 1.5-.6.5-1.1 1.2-1.5 2C.6 5.2.4 6 .2 6.9.1 7.7 0 8.5 0 9.4v31.4c0 .8.1 1.7.2 2.5.2.7.4 1.5.8 2.2.4.7.9 1.4 1.5 2 .6.6 1.3 1.1 2 1.5.8.4 1.6.6 2.4.8.8.2 1.7.2 2.5.3H140.7c.8 0 1.7-.1 2.5-.2s1.6-.4 2.4-.8c.8-.4 1.4-.9 2-1.5.6-.6 1.1-1.3 1.5-2 .4-.8.6-1.6.8-2.4.1-.8.2-1.7.2-2.5V9.3c0-.8-.1-1.7-.2-2.5s-.4-1.6-.8-2.4c-.8-1.5-2-2.7-3.5-3.5-.8-.4-1.6-.6-2.4-.8-.8-.1-1.7-.2-2.5-.2H138.1z" style="fill:#a6a6a6"/><path d="M10.6 49H9.5c-.8 0-1.6-.1-2.3-.2-.7-.1-1.4-.4-2.1-.7-.6-.3-1.2-.8-1.8-1.3-.5-.5-1-1.1-1.3-1.8-.3-.7-.6-1.4-.7-2.1-.1-.8-.2-1.6-.2-2.4V9.3c0-.8.1-1.6.2-2.3.1-.7.4-1.4.7-2 .3-.6.8-1.2 1.3-1.8.5-.5 1.1-.9 1.7-1.3.7-.3 1.4-.6 2.1-.7.8-.1 1.6-.1 2.4-.2h131c.8 0 1.6.1 2.3.2.7.1 1.4.4 2.1.7 1.3.7 2.4 1.7 3 3 .3.7.6 1.3.7 2.1.1.8.2 1.6.2 2.4v31.2c0 .8-.1 1.6-.2 2.3-.1.7-.3 1.4-.7 2.1-.3.6-.8 1.2-1.3 1.7s-1.1 1-1.8 1.3c-.7.3-1.4.6-2.1.7-.8.1-1.6.2-2.3.2h-2.5L10.6 49z"/><g id="_Group_"><g id="_Group_2"><g id="_Group_3"><path id="_Path_" class="st1" d="M31 25.4c0-2.1 1.1-4.1 3-5.2-1.1-1.6-3-2.6-5-2.7-2.1-.2-4.1 1.3-5.2 1.3-1.1 0-2.7-1.2-4.5-1.2-2.3.1-4.5 1.4-5.6 3.4-2.4 4.2-.6 10.4 1.7 13.8 1.2 1.7 2.5 3.5 4.3 3.5 1.7-.1 2.4-1.1 4.5-1.1s2.7 1.1 4.5 1.1c1.9 0 3-1.7 4.2-3.3.8-1.2 1.5-2.5 1.9-3.9-2.3-1.1-3.7-3.3-3.8-5.7z"/><path id="_Path_2" class="st1" d="M27.6 15.2c1-1.2 1.5-2.8 1.4-4.4-1.6.2-3 .9-4 2.1-1 1.2-1.5 2.7-1.4 4.2 1.5.1 3-.6 4-1.9z"/></g></g><path class="st1" d="M53 33.9h-5.9l-1.4 4.2h-2.5l5.6-15.6h2.6L57 38.2h-2.6L53 33.9zM47.7 32h4.7l-2.3-6.8H50L47.7 32zM69.1 32.5c0 3.5-1.9 5.8-4.7 5.8-1.5.1-2.9-.7-3.6-2h-.1v5.6h-2.3V26.8h2.3v1.9c.7-1.3 2.1-2.1 3.6-2 2.9 0 4.8 2.3 4.8 5.8zm-2.4 0c0-2.3-1.2-3.8-3-3.8s-3 1.5-3 3.8 1.2 3.8 3 3.8c1.9 0 3-1.5 3-3.8zM81.6 32.5c0 3.5-1.9 5.8-4.7 5.8-1.5.1-2.9-.7-3.6-2h-.1v5.6h-2.3V26.8h2.3v1.9c.7-1.3 2.1-2.1 3.6-2 2.9 0 4.8 2.3 4.8 5.8zm-2.4 0c0-2.3-1.2-3.8-3-3.8s-3 1.5-3 3.8 1.2 3.8 3 3.8c1.9 0 3-1.5 3-3.8zM89.9 33.8c.2 1.5 1.7 2.6 3.7 2.6s3.4-1 3.4-2.4c0-1.2-.9-1.9-2.9-2.4l-2-.5c-2.9-.7-4.2-2-4.2-4.2 0-2.7 2.3-4.5 5.7-4.5 3.3 0 5.5 1.8 5.6 4.5h-2.4c-.1-1.6-1.4-2.5-3.3-2.5s-3.2.9-3.2 2.3c0 1.1.8 1.7 2.8 2.2l1.7.4c3.2.8 4.5 2 4.5 4.3 0 2.9-2.3 4.7-6 4.7-3.5 0-5.8-1.8-5.9-4.6l2.5.1zM104.5 24.1v2.7h2.2v1.8h-2.2v6.3c0 1 .4 1.4 1.4 1.4.3 0 .5 0 .8-.1V38c-.4.1-.9.1-1.3.1-2.3 0-3.2-.9-3.2-3.1v-6.5h-1.7v-1.8h1.7V24h2.3zM107.9 32.5c0-3.6 2.1-5.8 5.4-5.8 3.3 0 5.4 2.2 5.4 5.8 0 3.6-2.1 5.8-5.4 5.8-3.3 0-5.4-2.2-5.4-5.8zm8.4 0c0-2.4-1.1-3.9-3-3.9s-3 1.5-3 3.9c0 2.5 1.1 3.9 3 3.9s3-1.5 3-3.9zM120.6 26.8h2.2v1.9h.1c.3-1.2 1.4-2.1 2.7-2.1.3 0 .5 0 .8.1V29c-.3-.1-.7-.2-1-.1-1.3-.1-2.4 1-2.4 2.3V38.3h-2.3l-.1-11.5zM137.1 34.8c-.3 2.1-2.3 3.5-4.9 3.5-3.3 0-5.4-2.2-5.4-5.8 0-3.6 2.1-5.9 5.3-5.9 3.1 0 5.1 2.2 5.1 5.6v.8h-8v.1c-.1 1.6 1.1 3.1 2.7 3.2h.4c1.1.1 2.2-.5 2.6-1.6l2.2.1zm-7.9-3.4h5.7c.1-1.5-1.1-2.8-2.6-2.9h-.2c-1.6 0-2.9 1.3-2.9 2.9z"/></g><g id="_Group_4"><path class="st1" d="M47.4 10.9c1.8-.1 3.4 1.2 3.5 3.1v.7c0 2.4-1.3 3.8-3.5 3.8h-2.7V11h2.7zm-1.5 6.4h1.4c1.3.1 2.4-.9 2.5-2.2v-.5c.2-1.3-.7-2.5-2-2.7h-1.9v5.4zM52.2 15.5c-.1-1.5.9-2.8 2.4-2.9 1.5-.1 2.8.9 2.9 2.4v.5c.1 1.5-.9 2.8-2.4 2.9-1.5.1-2.8-.9-2.9-2.4v-.5zm4.2 0c0-1.2-.5-1.9-1.5-1.9s-1.5.7-1.5 1.9.5 1.9 1.5 1.9c1 .1 1.5-.6 1.5-1.9zM64.6 18.4h-1.2l-1.2-4.2h-.1l-1.2 4.2h-1.1l-1.6-5.6h1.1l1 4.3h.1l1.2-4.3h1.1L64 17h.1l1-4.3h1.1l-1.6 5.7zM67.5 12.7h1.1v.9h.1c.3-.7 1-1.1 1.7-1 1-.1 1.9.7 2 1.7V18.4h-1.1V15c0-.9-.4-1.4-1.2-1.4-.7 0-1.3.5-1.4 1.2v3.5h-1.1l-.1-5.6zM74.1 10.5h1.1v7.8h-1.1v-7.8zM76.7 15.5c-.1-1.5.9-2.8 2.4-2.9 1.5-.1 2.8.9 2.9 2.4v.5c.1 1.5-.9 2.8-2.4 2.9-1.5.1-2.8-.9-2.9-2.4v-.5zm4.2 0c0-1.2-.5-1.9-1.5-1.9s-1.5.7-1.5 1.9.5 1.9 1.5 1.9c1 .1 1.5-.6 1.5-1.9zM83.2 16.8c0-1 .8-1.6 2.1-1.7l1.5-.1v-.5c0-.6-.4-.9-1.2-.9-.6 0-1.1.2-1.2.6h-1.1c.1-1 1-1.6 2.3-1.6 1.4 0 2.2.7 2.2 1.9v3.9h-1.1v-.8h-.1c-.4.6-1 .9-1.7.9-.9.1-1.8-.6-1.9-1.5.2-.1.2-.2.2-.2zm3.7-.5v-.5l-1.4.1c-.8.1-1.1.3-1.1.8s.4.8 1 .8c.7.1 1.4-.4 1.5-1.2zM89.4 15.5c0-1.8.9-2.9 2.3-2.9.7 0 1.4.4 1.7 1h.1v-3.1h1.1v7.8h-1.1v-.9h-.1c-.4.6-1 1-1.8 1-1.3 0-2.2-1.1-2.2-2.9zm1.2 0c0 1.2.6 1.9 1.5 1.9s1.5-.7 1.5-1.9-.6-1.9-1.5-1.9-1.5.7-1.5 1.9zM99.3 15.5c-.1-1.5.9-2.8 2.4-2.9 1.5-.1 2.8.9 2.9 2.4v.5c.1 1.5-.9 2.8-2.4 2.9-1.5.1-2.8-.9-2.9-2.4v-.5zm4.2 0c0-1.2-.5-1.9-1.5-1.9s-1.5.7-1.5 1.9.5 1.9 1.5 1.9c.9.1 1.5-.6 1.5-1.9zM106.1 12.7h1.1v.9h.1c.3-.7 1-1.1 1.7-1 1-.1 1.9.7 2 1.7V18.4h-1.1V15c0-.9-.4-1.4-1.2-1.4-.7 0-1.3.5-1.4 1.2v3.5h-1.1v-5.6zM117.2 11.3v1.4h1.2v.9h-1.2v2.9c0 .6.2.9.8.9h.4v.9c-.2 0-.4.1-.6.1-1.2 0-1.7-.4-1.7-1.5v-3.2h-.9v-.9h.9v-1.4h1.1zM120 10.5h1.1v3.1h.1c.3-.7 1-1.1 1.7-1 1-.1 1.9.7 2 1.8v3.9h-1.1V15c0-.9-.4-1.4-1.2-1.4-.7-.1-1.4.5-1.4 1.2v3.5H120v-7.8zM131.3 16.8c-.3 1.1-1.3 1.8-2.4 1.6-1.4 0-2.6-1.1-2.6-2.5v-.4c-.2-1.4.8-2.7 2.2-2.9h.4c1.6 0 2.5 1.1 2.5 2.8v.4h-4v.1c-.1.8.5 1.5 1.4 1.6h.1c.5.1 1.1-.2 1.3-.7h1.1zm-3.9-1.8h2.9c.1-.8-.5-1.4-1.3-1.5h-.1c-.8 0-1.5.7-1.5 1.5z"/></g></svg>
</a>
                        <a href="https://play.google.com/store/apps/details?id=com.beernet.schupub" target="_blank"><svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" viewBox="0 0 169.3 50" style="enable-background:new 0 0 169.3 50" xml:space="preserve"><style>.st0,.st3{fill-rule:evenodd;clip-rule:evenodd}.st3{fill:#fff}</style><path class="st0" d="M162.9 50H6.3C2.8 50 0 47.2 0 43.8V6.3C0 2.9 2.8 0 6.3 0H163c3.5 0 6.3 2.8 6.3 6.2v37.4c-.1 3.6-2.9 6.4-6.4 6.4z"/><path d="M162.9 1c2.9 0 5.3 2.4 5.3 5.2v37.4c0 2.9-2.4 5.2-5.3 5.2H6.3c-2.9 0-5.3-2.4-5.3-5.2V6.3C1 3.4 3.4 1 6.3 1h156.6zm0-1H6.3C2.8 0 0 2.9 0 6.3v37.4C0 47.2 2.8 50 6.3 50H163c3.5 0 6.3-2.8 6.3-6.2V6.3c-.1-3.4-2.9-6.3-6.4-6.3z" style="fill-rule:evenodd;clip-rule:evenodd;fill:#a6a6a6"/><path d="M89.1 16.6c-1.1 0-2-.5-2.8-1.1-.8-.8-1.1-1.8-1.1-2.8 0-1.1.3-2.1 1.1-2.8.8-.8 1.7-1.1 2.8-1.1 1.1 0 2 .5 2.8 1.1.8.8 1.1 1.8 1.1 2.8 0 1.1-.5 2.1-1.1 2.8-.7.7-1.7 1.1-2.8 1.1zm-33.6 0c-1.1 0-2-.3-2.8-1.1-.8-.8-1.1-1.7-1.1-2.8s.5-2.1 1.1-2.8c.8-.8 1.7-1.1 2.8-1.1.6 0 1.1.1 1.6.3s.9.4 1.2.9l.1.1-.9.6-.1-.1c-.4-.6-1.1-.9-1.9-.9-.8 0-1.5.2-1.9.8-.6.6-.8 1.2-.8 2s.2 1.6.8 2c.6.6 1.2.8 1.9.8.8 0 1.5-.2 2-.8.3-.3.5-.8.6-1.4h-2.7V12h3.8v.7c0 1.1-.3 1.9-1 2.6-.6.9-1.6 1.3-2.7 1.3zm44.7-.2H99l-3.6-5.9v5.7h-1.2V8.7h1.4v.1l3.4 5.5V8.8h1.2v7.6zm-20 0H79V9.8h-2.1V8.7h5.4v1.1h-2.1v6.6zm-4.3 0h-1.2V8.7h1.2v7.7zm-6.8 0h-1.2V9.8h-2.1V8.7h5.4v1.1H69v6.5h.1zm-4 0h-4.6V8.7h4.6v1.1h-3.4V12h3v1.1h-3v2.1h3.4v1.2zm22.1-1.8c.6.6 1.2.8 1.9.8.8 0 1.5-.2 1.9-.8.6-.6.8-1.2.8-2s-.2-1.6-.8-2c-.6-.6-1.2-.8-1.9-.8-.8 0-1.5.2-1.9.8-.6.6-.8 1.2-.8 2 0 .7.2 1.4.8 2z" style="fill:#fff"/><path class="st3" d="M85 27.2c-2.9 0-5.3 2.3-5.3 5.3s2.4 5.3 5.3 5.3 5.3-2.3 5.3-5.3-2.3-5.3-5.3-5.3zm0 8.5c-1.6 0-3-1.4-3-3.3s1.4-3.3 3-3.3 3 1.4 3 3.3c0 2-1.4 3.3-3 3.3zm-11.6-8.5c-2.9 0-5.3 2.3-5.3 5.3s2.4 5.3 5.3 5.3 5.3-2.3 5.3-5.3-2.3-5.3-5.3-5.3zm0 8.5c-1.6 0-3-1.4-3-3.3s1.4-3.3 3-3.3 3 1.4 3 3.3c0 2-1.4 3.3-3 3.3zm-13.8-6.9v2.3H65c-.1 1.2-.6 2.1-1.2 2.8-.8.8-2 1.7-4.2 1.7-3.3 0-5.9-2.7-5.9-6s2.6-6 5.9-6c1.8 0 3 .7 4.1 1.6l1.6-1.6c-1.4-1.2-3.2-2.3-5.6-2.3-4.5 0-8.3 3.7-8.3 8.2s3.8 8.2 8.3 8.2c2.5 0 4.3-.8 5.8-2.4 1.5-1.5 1.9-3.6 1.9-5.3 0-.6 0-1-.1-1.4h-7.7v.2zm56.6 1.8c-.5-1.2-1.8-3.4-4.5-3.4s-5 2.1-5 5.3c0 2.9 2.3 5.3 5.3 5.3 2.5 0 3.8-1.5 4.4-2.4l-1.8-1.2c-.6.9-1.5 1.5-2.6 1.5-1.2 0-2-.6-2.6-1.6l7.1-2.9c-.1 0-.3-.6-.3-.6zm-7.2 1.8c0-2 1.6-3 2.8-3 .9 0 1.7.5 1.9 1.1l-4.7 1.9zm-5.9 5.1h2.4V21.9h-2.4v15.6zm-3.8-9.2c-.6-.7-1.6-1.2-2.9-1.2-2.6 0-5.1 2.4-5.1 5.3s2.5 5.3 5.1 5.3c1.2 0 2.3-.6 2.8-1.2h.1v.8c0 2-1.1 3.2-2.8 3.2-1.5 0-2.4-1-2.7-1.9l-2 .9c.6 1.4 2.1 3.2 4.7 3.2 2.7 0 5.1-1.6 5.1-5.5v-9.5h-2.3v.6c.1 0 0 0 0 0zm-2.6 7.4c-1.6 0-2.9-1.4-2.9-3.2 0-1.9 1.4-3.3 2.9-3.3s2.8 1.4 2.8 3.3-1.3 3.2-2.8 3.2zM127 21.9h-5.5v15.6h2.4v-5.9h3.3c2.6 0 5.1-1.9 5.1-4.9s-2.7-4.8-5.3-4.8zm.1 7.5h-3.3v-5.3h3.3c1.7 0 2.7 1.5 2.7 2.7 0 1.2-1 2.6-2.7 2.6zm14.5-2.2c-1.7 0-3.4.8-4.2 2.4l2 .9c.5-.9 1.2-1.1 2.1-1.1 1.2 0 2.5.7 2.5 2v.1c-.5-.2-1.4-.6-2.5-.6-2.3 0-4.5 1.2-4.5 3.5 0 2.1 1.8 3.4 3.8 3.4 1.6 0 2.5-.7 2.9-1.6h.1v1.2h2.3v-6c.2-2.7-2-4.2-4.5-4.2zm-.4 8.5c-.8 0-1.8-.3-1.8-1.4 0-1.2 1.4-1.7 2.5-1.7 1 0 1.5.2 2.1.6-.2 1.5-1.3 2.5-2.8 2.5zm13.2-8.1-2.7 6.8h-.1l-2.8-6.8h-2.5l4.2 9.5-2.4 5.3h2.5l6.4-14.7h-2.6v-.1zm-21 9.9h2.4V21.9h-2.4v15.6z"/><defs><path id="SVGID_1_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_2_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a0ff" d="m28.6 16.2-1.8-6.8h1.8z"/><defs><path id="SVGID_3_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_4_"><use xlink:href="#SVGID_3_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_4_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a0ff" d="m28.6 16.5-1.9-7.1h.1l1.8 6.8z"/><defs><path id="SVGID_5_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_6_"><use xlink:href="#SVGID_5_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_6_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a1ff" d="m28.6 16.7-2-7.3h.1l1.9 7.1z"/><defs><path id="SVGID_7_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_8_"><use xlink:href="#SVGID_7_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_8_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a1ff" d="m28.6 17.6-2.2-8.2h.2l2 7.3z"/><defs><path id="SVGID_9_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_10_"><use xlink:href="#SVGID_9_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_10_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a2ff" d="m28.6 18.5-2.4-9.1h.2l2.2 8.2z"/><defs><path id="SVGID_11_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_12_"><use xlink:href="#SVGID_11_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_12_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a3ff" d="m28.6 19.4-2.7-10h.3l2.4 9.1z"/><defs><path id="SVGID_13_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_14_"><use xlink:href="#SVGID_13_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_14_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a4ff" d="M28.6 20.2 25.7 9.4h.2l2.7 10z"/><defs><path id="SVGID_15_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_16_"><use xlink:href="#SVGID_15_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_16_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a5ff" d="M28.6 21.1 25.5 9.4h.2l2.9 10.8z"/><defs><path id="SVGID_17_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_18_"><use xlink:href="#SVGID_17_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_18_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a6ff" d="M28.6 22 25.3 9.4h.2l3.1 11.7z"/><defs><path id="SVGID_19_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_20_"><use xlink:href="#SVGID_19_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_20_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a7ff" d="M28.6 22.8 25 9.4h.3L28.6 22z"/><defs><path id="SVGID_21_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_22_"><use xlink:href="#SVGID_21_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_22_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a8ff" d="M28.6 23.7 24.8 9.4h.2l3.6 13.4z"/><defs><path id="SVGID_23_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_24_"><use xlink:href="#SVGID_23_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_24_);fill-rule:evenodd;clip-rule:evenodd;fill:#00a9ff" d="m28.6 24.6-4-15.2h.2l3.8 14.3z"/><defs><path id="SVGID_25_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_26_"><use xlink:href="#SVGID_25_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_26_);fill-rule:evenodd;clip-rule:evenodd;fill:#0af" d="M28.6 25.5 24.3 9.4h.3l4 15.2z"/><defs><path id="SVGID_27_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_28_"><use xlink:href="#SVGID_27_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_28_);fill-rule:evenodd;clip-rule:evenodd;fill:#00abff" d="M28.6 26.3 24 9.4h.3l4.3 16.1z"/><defs><path id="SVGID_29_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_30_"><use xlink:href="#SVGID_29_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_30_);fill-rule:evenodd;clip-rule:evenodd;fill:#00acff" d="M28.6 27.2 23.8 9.4h.2l4.6 16.9z"/><defs><path id="SVGID_31_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_32_"><use xlink:href="#SVGID_31_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_32_);fill-rule:evenodd;clip-rule:evenodd;fill:#00adff" d="m28.6 28.1-5-18.7h.2l4.8 17.8z"/><defs><path id="SVGID_33_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_34_"><use xlink:href="#SVGID_33_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_34_);fill-rule:evenodd;clip-rule:evenodd;fill:#00aeff" d="M28.6 29 23.3 9.4h.3l5 18.7z"/><defs><path id="SVGID_35_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_36_"><use xlink:href="#SVGID_35_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_36_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b0ff" d="M28.6 29.8 23.1 9.4h.2L28.6 29z"/><defs><path id="SVGID_37_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_38_"><use xlink:href="#SVGID_37_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_38_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b1ff" d="M28.6 30.7 22.9 9.4h.2l5.5 20.4z"/><defs><path id="SVGID_39_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_40_"><use xlink:href="#SVGID_39_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_40_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b2ff" d="M28.6 31.6 22.7 9.4h.2l5.7 21.3z"/><defs><path id="SVGID_41_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_42_"><use xlink:href="#SVGID_41_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_42_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b3ff" d="m28.6 32.4-6.2-23h.3l5.9 22.2z"/><defs><path id="SVGID_43_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_44_"><use xlink:href="#SVGID_43_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_44_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b4ff" d="M28.6 33.3 22.2 9.4h.2l6.2 23z"/><defs><path id="SVGID_45_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_46_"><use xlink:href="#SVGID_45_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_46_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b5ff" d="M28.6 34.2 22 9.4h.2l6.4 23.9z"/><g><defs><path id="SVGID_47_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_48_"><use xlink:href="#SVGID_47_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_48_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b6ff" d="M28.6 35.1 21.8 9.4h.2l6.6 24.8z"/></g><g><defs><path id="SVGID_49_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_50_"><use xlink:href="#SVGID_49_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_50_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b7ff" d="M28.6 35.9 21.5 9.4h.3l6.8 25.7z"/></g><g><defs><path id="SVGID_51_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_52_"><use xlink:href="#SVGID_51_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_52_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b8ff" d="M28.6 36.8 21.3 9.4h.2l7.1 26.5z"/></g><g><defs><path id="SVGID_53_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_54_"><use xlink:href="#SVGID_53_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_54_);fill-rule:evenodd;clip-rule:evenodd;fill:#00b9ff" d="M28.6 37.7 21.1 9.4h.2l7.3 27.4z"/></g><g><defs><path id="SVGID_55_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_56_"><use xlink:href="#SVGID_55_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_56_);fill-rule:evenodd;clip-rule:evenodd;fill:#00baff" d="M28.6 38.5 20.9 9.4h.2l7.5 28.3z"/></g><g><defs><path id="SVGID_57_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_58_"><use xlink:href="#SVGID_57_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_58_);fill-rule:evenodd;clip-rule:evenodd;fill:#0bf" d="m28.6 39.4-8-30h.3l7.7 29.1z"/></g><g><defs><path id="SVGID_59_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_60_"><use xlink:href="#SVGID_59_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_60_);fill-rule:evenodd;clip-rule:evenodd;fill:#00bcff" d="M28.6 40.3 20.4 9.4h.2l8 30z"/></g><g><defs><path id="SVGID_61_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_62_"><use xlink:href="#SVGID_61_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_62_);fill-rule:evenodd;clip-rule:evenodd;fill:#00bdff" d="M28.4 40.6 20.1 9.4h.3l8.2 30.9v.3z"/></g><g><defs><path id="SVGID_63_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_64_"><use xlink:href="#SVGID_63_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_64_);fill-rule:evenodd;clip-rule:evenodd;fill:#00beff" d="M28.2 40.6 19.9 9.4h.2l8.3 31.2z"/></g><g><defs><path id="SVGID_65_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_66_"><use xlink:href="#SVGID_65_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_66_);fill-rule:evenodd;clip-rule:evenodd;fill:#00beff" d="M27.9 40.6 19.5 9.4h.4l8.3 31.2z"/></g><g><defs><path id="SVGID_67_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_68_"><use xlink:href="#SVGID_67_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_68_);fill-rule:evenodd;clip-rule:evenodd;fill:#00bfff" d="M27.5 40.6 19.2 9.4h.3l8.4 31.2z"/></g><g><defs><path id="SVGID_69_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_70_"><use xlink:href="#SVGID_69_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_70_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c0ff" d="M27.2 40.6 18.8 9.4h.4l8.3 31.2z"/></g><g><defs><path id="SVGID_71_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_72_"><use xlink:href="#SVGID_71_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_72_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c1ff" d="M26.8 40.6 18.6 9.4h.2l8.4 31.2z"/></g><g><defs><path id="SVGID_73_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_74_"><use xlink:href="#SVGID_73_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_74_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c2ff" d="M26.5 40.6 18.3 9.4h.3l8.2 31.2z"/></g><g><defs><path id="SVGID_75_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_76_"><use xlink:href="#SVGID_75_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_76_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c3ff" d="M26.2 40.6 17.9 9.4h.4l8.2 31.2z"/></g><g><defs><path id="SVGID_77_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_78_"><use xlink:href="#SVGID_77_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_78_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c4ff" d="M25.9 40.6 17.6 9.4h.3l8.3 31.2z"/></g><g><defs><path id="SVGID_79_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_80_"><use xlink:href="#SVGID_79_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_80_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c5ff" d="M25.6 40.6 17.3 9.4h.3l8.3 31.2z"/></g><g><defs><path id="SVGID_81_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_82_"><use xlink:href="#SVGID_81_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_82_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c6ff" d="M25.3 40.6 16.9 9.4h.4l8.3 31.2z"/></g><g><defs><path id="SVGID_83_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_84_"><use xlink:href="#SVGID_83_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_84_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c7ff" d="M24.9 40.6 16.6 9.4h.3l8.4 31.2z"/></g><g><defs><path id="SVGID_85_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_86_"><use xlink:href="#SVGID_85_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_86_);fill-rule:evenodd;clip-rule:evenodd;fill:#00c9ff" d="M24.6 40.6 16.2 9.4h.4l8.3 31.2z"/></g><g><defs><path id="SVGID_87_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_88_"><use xlink:href="#SVGID_87_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_88_);fill-rule:evenodd;clip-rule:evenodd;fill:#00caff" d="M24.3 40.6 15.9 9.4h.3l8.4 31.2z"/></g><g><defs><path id="SVGID_89_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_90_"><use xlink:href="#SVGID_89_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_90_);fill-rule:evenodd;clip-rule:evenodd;fill:#00cbff" d="M23.9 40.6 15.6 9.4h.3l8.4 31.2z"/></g><g><defs><path id="SVGID_91_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_92_"><use xlink:href="#SVGID_91_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_92_);fill-rule:evenodd;clip-rule:evenodd;fill:#0cf" d="M23.6 40.6 15.2 9.4h.4l8.3 31.2z"/></g><g><defs><path id="SVGID_93_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_94_"><use xlink:href="#SVGID_93_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_94_);fill-rule:evenodd;clip-rule:evenodd;fill:#00cdff" d="M23.2 40.6 14.9 9.4h.3l8.4 31.2z"/></g><g><defs><path id="SVGID_95_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_96_"><use xlink:href="#SVGID_95_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_96_);fill-rule:evenodd;clip-rule:evenodd;fill:#00ceff" d="M22.9 40.6 14.6 9.4h.3l8.3 31.2z"/></g><g><defs><path id="SVGID_97_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_98_"><use xlink:href="#SVGID_97_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_98_);fill-rule:evenodd;clip-rule:evenodd;fill:#00cfff" d="M22.6 40.6 14.2 9.4h.4l8.3 31.2z"/></g><g><defs><path id="SVGID_99_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_100_"><use xlink:href="#SVGID_99_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_100_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d0ff" d="M22.2 40.6 13.9 9.4h.3l8.4 31.2z"/></g><g><defs><path id="SVGID_101_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_102_"><use xlink:href="#SVGID_101_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_102_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d1ff" d="M21.9 40.6 13.5 9.4h.4l8.3 31.2z"/></g><g><defs><path id="SVGID_103_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_104_"><use xlink:href="#SVGID_103_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_104_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d2ff" d="M21.5 40.6 13.2 9.4h.3l8.4 31.2z"/></g><g><defs><path id="SVGID_105_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_106_"><use xlink:href="#SVGID_105_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_106_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d2ff" d="M21 40.6 12.7 9.4h.5l8.3 31.2z"/></g><g><defs><path id="SVGID_107_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_108_"><use xlink:href="#SVGID_107_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_108_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d3ff" d="m20.5 40.6-8.1-30.3v-.9h.3L21 40.6z"/></g><g><defs><path id="SVGID_109_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_110_"><use xlink:href="#SVGID_109_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_110_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d4ff" d="m20.1 40.6-7.7-28.4v-1.9l8.1 30.3z"/></g><g><defs><path id="SVGID_111_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_112_"><use xlink:href="#SVGID_111_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_112_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d5ff" d="m19.5 40.6-7.1-26.5v-1.9l7.7 28.4z"/></g><g><defs><path id="SVGID_113_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_114_"><use xlink:href="#SVGID_113_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_114_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d6ff" d="M19.1 40.6 12.4 16v-1.9l7.1 26.5z"/></g><g><defs><path id="SVGID_115_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_116_"><use xlink:href="#SVGID_115_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_116_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d7ff" d="M18.5 40.6 12.4 18v-2l6.7 24.6z"/></g><g><defs><path id="SVGID_117_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_118_"><use xlink:href="#SVGID_117_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_118_);fill-rule:evenodd;clip-rule:evenodd;fill:#00d9ff" d="m18 40.6-5.6-20.7V18l6.1 22.6z"/></g><g><defs><path id="SVGID_119_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_120_"><use xlink:href="#SVGID_119_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_120_);fill-rule:evenodd;clip-rule:evenodd;fill:#00daff" d="m17.5 40.6-5.1-18.8v-1.9L18 40.6z"/></g><g><defs><path id="SVGID_121_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_122_"><use xlink:href="#SVGID_121_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_122_);fill-rule:evenodd;clip-rule:evenodd;fill:#00dbff" d="m17 40.6-4.6-17v-1.8l5.1 18.8z"/></g><g><defs><path id="SVGID_123_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_124_"><use xlink:href="#SVGID_123_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_124_);fill-rule:evenodd;clip-rule:evenodd;fill:#00dcff" d="m16.5 40.6-4.1-15.1v-1.9l4.6 17z"/></g><g><defs><path id="SVGID_125_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_126_"><use xlink:href="#SVGID_125_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_126_);fill-rule:evenodd;clip-rule:evenodd;fill:#0df" d="m16 40.6-3.6-13.2v-1.9l4.1 15.1z"/></g><g><defs><path id="SVGID_127_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_128_"><use xlink:href="#SVGID_127_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_128_);fill-rule:evenodd;clip-rule:evenodd;fill:#00deff" d="m15.5 40.6-3.1-11.2v-2L16 40.6z"/></g><g><defs><path id="SVGID_129_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_130_"><use xlink:href="#SVGID_129_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_130_);fill-rule:evenodd;clip-rule:evenodd;fill:#00dfff" d="m15 40.6-2.6-9.3v-1.9l3.1 11.2z"/></g><g><defs><path id="SVGID_131_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_132_"><use xlink:href="#SVGID_131_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_132_);fill-rule:evenodd;clip-rule:evenodd;fill:#00dfff" d="m13.4 40.6-1-3.3v-6l2.6 9.3z"/></g><g><defs><path id="SVGID_133_" d="M13 9.5c-.3.3-.6.9-.6 1.7v27.6c0 .8.2 1.4.6 1.7l.1.1 15.5-15.5v-.3L13 9.5z"/></defs><clipPath id="SVGID_134_"><use xlink:href="#SVGID_133_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_134_);fill-rule:evenodd;clip-rule:evenodd;fill:#00e0ff" d="m12.4 37.3 1 3.3h-1z"/></g><g><defs><path id="SVGID_135_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_136_"><use xlink:href="#SVGID_135_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_136_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffdf00" d="M41.5 19.7h.2v10.7h-.2z"/><defs><path id="SVGID_137_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_138_"><use xlink:href="#SVGID_137_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_138_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffde00" d="M41.2 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_139_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_140_"><use xlink:href="#SVGID_139_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_140_);fill-rule:evenodd;clip-rule:evenodd;fill:#fd0" d="M40.8 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_141_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_142_"><use xlink:href="#SVGID_141_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_142_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffdc00" d="M40.5 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_143_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_144_"><use xlink:href="#SVGID_143_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_144_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffdb00" d="M40.2 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_145_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_146_"><use xlink:href="#SVGID_145_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_146_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffda00" d="M39.8 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_147_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_148_"><use xlink:href="#SVGID_147_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_148_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd900" d="M39.4 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_149_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_150_"><use xlink:href="#SVGID_149_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_150_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd800" d="M39 19.7h.3v10.7H39z"/><defs><path id="SVGID_151_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_152_"><use xlink:href="#SVGID_151_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_152_);fill-rule:evenodd;clip-rule:evenodd;fill:gold" d="M38.7 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_153_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_154_"><use xlink:href="#SVGID_153_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_154_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd600" d="M38.3 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_155_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_156_"><use xlink:href="#SVGID_155_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_156_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd500" d="M38 19.7h.3v10.7H38z"/><defs><path id="SVGID_157_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_158_"><use xlink:href="#SVGID_157_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_158_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd400" d="M37.7 19.7h.3v10.7h-.3z"/><defs><path id="SVGID_159_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_160_"><use xlink:href="#SVGID_159_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_160_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd300" d="M37.3 19.7h.3v10.7h-.3z"/><g><defs><path id="SVGID_161_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_162_"><use xlink:href="#SVGID_161_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_162_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd200" d="M36.9 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_163_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_164_"><use xlink:href="#SVGID_163_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_164_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd100" d="M36.5 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_165_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_166_"><use xlink:href="#SVGID_165_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_166_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffd000" d="M36.2 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_167_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_168_"><use xlink:href="#SVGID_167_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_168_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffcf00" d="M35.9 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_169_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_170_"><use xlink:href="#SVGID_169_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_170_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffcd00" d="M35.5 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_171_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_172_"><use xlink:href="#SVGID_171_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_172_);fill-rule:evenodd;clip-rule:evenodd;fill:#fc0" d="M35.2 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_173_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_174_"><use xlink:href="#SVGID_173_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_174_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffcb00" d="M34.9 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_175_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_176_"><use xlink:href="#SVGID_175_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_176_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffca00" d="M34.5 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_177_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_178_"><use xlink:href="#SVGID_177_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_178_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc900" d="M34.1 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_179_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_180_"><use xlink:href="#SVGID_179_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_180_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc800" d="M33.7 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_181_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_182_"><use xlink:href="#SVGID_181_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_182_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc700" d="M33.4 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_183_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_184_"><use xlink:href="#SVGID_183_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_184_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc600" d="M33 19.7h.3v10.7H33z"/></g><g><defs><path id="SVGID_185_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_186_"><use xlink:href="#SVGID_185_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_186_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc500" d="M32.7 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_187_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_188_"><use xlink:href="#SVGID_187_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_188_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc400" d="M32.4 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_189_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_190_"><use xlink:href="#SVGID_189_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_190_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc300" d="M32 19.7h.3v10.7H32z"/></g><g><defs><path id="SVGID_191_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_192_"><use xlink:href="#SVGID_191_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_192_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc200" d="M31.7 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_193_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_194_"><use xlink:href="#SVGID_193_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_194_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc100" d="M31.2 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_195_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_196_"><use xlink:href="#SVGID_195_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_196_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffc000" d="M30.9 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_197_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_198_"><use xlink:href="#SVGID_197_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_198_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffbf00" d="M30.6 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_199_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_200_"><use xlink:href="#SVGID_199_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_200_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffbe00" d="M30.2 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_201_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_202_"><use xlink:href="#SVGID_201_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_202_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffbd00" d="M29.9 19.7h.3v10.7h-.3z"/></g><g><defs><path id="SVGID_203_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_204_"><use xlink:href="#SVGID_203_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_204_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffbd00" d="M29.4 19.7h.5v10.7h-.5z"/></g><g><defs><path id="SVGID_205_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_206_"><use xlink:href="#SVGID_205_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_206_);fill-rule:evenodd;clip-rule:evenodd;fill:#ffbc00" d="M29 19.7h.5v10.7H29z"/></g><g><defs><path id="SVGID_207_" d="m33.7 30.4-5.2-5.2v-.3l5.2-5.2.1.1 6.1 3.5c1.7 1 1.7 2.6 0 3.6l-6.2 3.5c.1-.1 0 0 0 0z"/></defs><clipPath id="SVGID_208_"><use xlink:href="#SVGID_207_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_208_);fill-rule:evenodd;clip-rule:evenodd;fill:#fb0" d="M28.5 19.7h.3v10.7h-.3z"/></g></g><g><defs><path id="SVGID_209_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_210_"><use xlink:href="#SVGID_209_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_210_);fill-rule:evenodd;clip-rule:evenodd;fill:#ff3a44" d="M33.8 29.6 26.2 25h7.6z"/><defs><path id="SVGID_211_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_212_"><use xlink:href="#SVGID_211_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_212_);fill-rule:evenodd;clip-rule:evenodd;fill:#ff3a44" d="M33.8 30.4 24.9 25h1.3l7.6 4.6z"/><defs><path id="SVGID_213_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_214_"><use xlink:href="#SVGID_213_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_214_);fill-rule:evenodd;clip-rule:evenodd;fill:#fe3945" d="M33.8 31.1 23.6 25h1.3l8.9 5.4z"/><defs><path id="SVGID_215_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_216_"><use xlink:href="#SVGID_215_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_216_);fill-rule:evenodd;clip-rule:evenodd;fill:#fd3945" d="M33.8 31.8 22.3 25h1.3l10.2 6.1z"/><defs><path id="SVGID_217_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_218_"><use xlink:href="#SVGID_217_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_218_);fill-rule:evenodd;clip-rule:evenodd;fill:#fc3846" d="M33.8 32.6 21.1 25h1.2l11.5 6.8z"/><defs><path id="SVGID_219_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_220_"><use xlink:href="#SVGID_219_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_220_);fill-rule:evenodd;clip-rule:evenodd;fill:#fb3746" d="M33.8 33.3 19.9 25h1.2l12.7 7.6z"/><defs><path id="SVGID_221_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_222_"><use xlink:href="#SVGID_221_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_222_);fill-rule:evenodd;clip-rule:evenodd;fill:#fa3747" d="M33.8 34.1 18.5 25h1.4l13.9 8.3z"/><defs><path id="SVGID_223_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_224_"><use xlink:href="#SVGID_223_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_224_);fill-rule:evenodd;clip-rule:evenodd;fill:#f93647" d="M33.8 34.9 17.3 25h1.2l15.3 9.1z"/><defs><path id="SVGID_225_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_226_"><use xlink:href="#SVGID_225_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_226_);fill-rule:evenodd;clip-rule:evenodd;fill:#f83548" d="M33.8 35.7 16 25h1.3l16.5 9.9z"/><defs><path id="SVGID_227_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_228_"><use xlink:href="#SVGID_227_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_228_);fill-rule:evenodd;clip-rule:evenodd;fill:#f73448" d="M33.8 36.4 14.8 25H16l17.8 10.7z"/><defs><path id="SVGID_229_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_230_"><use xlink:href="#SVGID_229_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_230_);fill-rule:evenodd;clip-rule:evenodd;fill:#f63449" d="M33.8 37.1 13.4 25h1.4l19 11.4z"/><g><defs><path id="SVGID_231_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_232_"><use xlink:href="#SVGID_231_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_232_);fill-rule:evenodd;clip-rule:evenodd;fill:#f53349" d="M33.8 37.9 13 25.5V25h.4l20.4 12.1z"/></g><g><defs><path id="SVGID_233_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_234_"><use xlink:href="#SVGID_233_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_234_);fill-rule:evenodd;clip-rule:evenodd;fill:#f4324a" d="M33.8 38.6 13 26.3v-.8l20.8 12.4z"/></g><g><defs><path id="SVGID_235_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_236_"><use xlink:href="#SVGID_235_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_236_);fill-rule:evenodd;clip-rule:evenodd;fill:#f3324a" d="M33.8 39.4 13 27v-.7l20.8 12.3z"/></g><g><defs><path id="SVGID_237_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_238_"><use xlink:href="#SVGID_237_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_238_);fill-rule:evenodd;clip-rule:evenodd;fill:#f2314b" d="M33.8 40.2 13 27.8V27l20.8 12.4z"/></g><g><defs><path id="SVGID_239_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_240_"><use xlink:href="#SVGID_239_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_240_);fill-rule:evenodd;clip-rule:evenodd;fill:#f1304b" d="M33.8 40.9 13 28.6v-.8l20.8 12.4z"/></g><g><defs><path id="SVGID_241_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_242_"><use xlink:href="#SVGID_241_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_242_);fill-rule:evenodd;clip-rule:evenodd;fill:#f0304c" d="M33.2 41.2 13 29.2v-.6l20.8 12.3v.3z"/></g><g><defs><path id="SVGID_243_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_244_"><use xlink:href="#SVGID_243_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_244_);fill-rule:evenodd;clip-rule:evenodd;fill:#ef2f4c" d="M31.9 41.2 13 30v-.8l20.2 12z"/></g><g><defs><path id="SVGID_245_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_246_"><use xlink:href="#SVGID_245_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_246_);fill-rule:evenodd;clip-rule:evenodd;fill:#ee2e4d" d="M30.7 41.2 13 30.8V30l18.9 11.2z"/></g><g><defs><path id="SVGID_247_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_248_"><use xlink:href="#SVGID_247_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_248_);fill-rule:evenodd;clip-rule:evenodd;fill:#ed2d4d" d="M29.3 41.2 13 31.5v-.7l17.7 10.4z"/></g><g><defs><path id="SVGID_249_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_250_"><use xlink:href="#SVGID_249_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_250_);fill-rule:evenodd;clip-rule:evenodd;fill:#ec2d4e" d="M28.1 41.2 13 32.3v-.8l16.3 9.7z"/></g><g><defs><path id="SVGID_251_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_252_"><use xlink:href="#SVGID_251_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_252_);fill-rule:evenodd;clip-rule:evenodd;fill:#eb2c4e" d="M26.8 41.2 13 33.1v-.8l15.1 8.9z"/></g><g><defs><path id="SVGID_253_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_254_"><use xlink:href="#SVGID_253_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_254_);fill-rule:evenodd;clip-rule:evenodd;fill:#ea2b4f" d="M25.5 41.2 13 33.8v-.7l13.8 8.1z"/></g><g><defs><path id="SVGID_255_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_256_"><use xlink:href="#SVGID_255_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_256_);fill-rule:evenodd;clip-rule:evenodd;fill:#e92b4f" d="M24.3 41.2 13 34.5v-.7l12.5 7.4z"/></g><g><defs><path id="SVGID_257_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_258_"><use xlink:href="#SVGID_257_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_258_);fill-rule:evenodd;clip-rule:evenodd;fill:#e82a50" d="m23 41.2-10-5.9v-.8l11.3 6.7z"/></g><g><defs><path id="SVGID_259_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_260_"><use xlink:href="#SVGID_259_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_260_);fill-rule:evenodd;clip-rule:evenodd;fill:#e72950" d="M21.8 41.2 13 36.1v-.8l10 5.9z"/></g><g><defs><path id="SVGID_261_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_262_"><use xlink:href="#SVGID_261_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_262_);fill-rule:evenodd;clip-rule:evenodd;fill:#e62951" d="M20.4 41.2 13 36.8v-.7l8.8 5.1z"/></g><g><defs><path id="SVGID_263_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_264_"><use xlink:href="#SVGID_263_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_264_);fill-rule:evenodd;clip-rule:evenodd;fill:#e52851" d="M19.2 41.2 13 37.6v-.8l7.4 4.4z"/></g><g><defs><path id="SVGID_265_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_266_"><use xlink:href="#SVGID_265_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_266_);fill-rule:evenodd;clip-rule:evenodd;fill:#e42752" d="M17.9 41.2 13 38.4v-.8l6.2 3.6z"/></g><g><defs><path id="SVGID_267_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_268_"><use xlink:href="#SVGID_267_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_268_);fill-rule:evenodd;clip-rule:evenodd;fill:#e32752" d="M16.7 41.2 13 39.1v-.7l4.9 2.8z"/></g><g><defs><path id="SVGID_269_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_270_"><use xlink:href="#SVGID_269_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_270_);fill-rule:evenodd;clip-rule:evenodd;fill:#e22653" d="M15.3 41.2 13 39.8v-.7l3.7 2.1z"/></g><g><defs><path id="SVGID_271_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_272_"><use xlink:href="#SVGID_271_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_272_);fill-rule:evenodd;clip-rule:evenodd;fill:#e02553" d="m14.1 41.2-1.1-.6v-.8l2.3 1.4z"/></g><g><defs><path id="SVGID_273_" d="M33.8 30.3 28.5 25 13 40.5c.6.6 1.6.7 2.6.1l18.2-10.3"/></defs><clipPath id="SVGID_274_"><use xlink:href="#SVGID_273_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_274_);fill-rule:evenodd;clip-rule:evenodd;fill:#df2454" d="m13 40.6 1.1.6H13z"/></g></g><g><defs><path id="SVGID_275_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_276_"><use xlink:href="#SVGID_275_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_276_);fill-rule:evenodd;clip-rule:evenodd;fill:#12d374" d="m13.3 8.8-.3.1v-.1z"/><defs><path id="SVGID_277_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_278_"><use xlink:href="#SVGID_277_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_278_);fill-rule:evenodd;clip-rule:evenodd;fill:#12d474" d="m13.8 8.8-.8.4v-.3l.3-.1z"/><defs><path id="SVGID_279_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_280_"><use xlink:href="#SVGID_279_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_280_);fill-rule:evenodd;clip-rule:evenodd;fill:#11d574" d="m14.2 8.8-1.2.7v-.3l.8-.4z"/><defs><path id="SVGID_281_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_282_"><use xlink:href="#SVGID_281_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_282_);fill-rule:evenodd;clip-rule:evenodd;fill:#10d674" d="m14.7 8.8-1.7.9v-.2l1.2-.7z"/><defs><path id="SVGID_283_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_284_"><use xlink:href="#SVGID_283_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_284_);fill-rule:evenodd;clip-rule:evenodd;fill:#10d774" d="M15.1 8.8 13 10.1v-.4l1.7-.9z"/><defs><path id="SVGID_285_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_286_"><use xlink:href="#SVGID_285_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_286_);fill-rule:evenodd;clip-rule:evenodd;fill:#0fd874" d="M15.6 8.8 13 10.3v-.2l2.1-1.3z"/><defs><path id="SVGID_287_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_288_"><use xlink:href="#SVGID_287_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_288_);fill-rule:evenodd;clip-rule:evenodd;fill:#0ed974" d="m16 8.8-3 1.8v-.3l2.6-1.5z"/><defs><path id="SVGID_289_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_290_"><use xlink:href="#SVGID_289_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_290_);fill-rule:evenodd;clip-rule:evenodd;fill:#0eda74" d="M16.6 8.8 13 10.9v-.3l3-1.8z"/><defs><path id="SVGID_291_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_292_"><use xlink:href="#SVGID_291_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_292_);fill-rule:evenodd;clip-rule:evenodd;fill:#0ddc75" d="m17 8.8-4 2.3v-.2l3.6-2.1z"/><defs><path id="SVGID_293_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_294_"><use xlink:href="#SVGID_293_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_294_);fill-rule:evenodd;clip-rule:evenodd;fill:#0ddd75" d="M17.5 8.8 13 11.4v-.3l4-2.3z"/><g><defs><path id="SVGID_295_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_296_"><use xlink:href="#SVGID_295_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_296_);fill-rule:evenodd;clip-rule:evenodd;fill:#0cde75" d="M17.9 8.8 13 11.7v-.3l4.5-2.6z"/></g><g><defs><path id="SVGID_297_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_298_"><use xlink:href="#SVGID_297_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_298_);fill-rule:evenodd;clip-rule:evenodd;fill:#0bdf75" d="M18.4 8.8 13 12v-.3l4.9-2.9z"/></g><g><defs><path id="SVGID_299_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_300_"><use xlink:href="#SVGID_299_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_300_);fill-rule:evenodd;clip-rule:evenodd;fill:#0be075" d="M18.8 8.8 13 12.2V12l5.4-3.2z"/></g><g><defs><path id="SVGID_301_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_302_"><use xlink:href="#SVGID_301_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_302_);fill-rule:evenodd;clip-rule:evenodd;fill:#0ae175" d="M19.3 8.8 13 12.6v-.4l5.8-3.4z"/></g><g><defs><path id="SVGID_303_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_304_"><use xlink:href="#SVGID_303_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_304_);fill-rule:evenodd;clip-rule:evenodd;fill:#09e275" d="m19.7 8.8-6.7 4v-.2l6.3-3.8z"/></g><g><defs><path id="SVGID_305_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_306_"><use xlink:href="#SVGID_305_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_306_);fill-rule:evenodd;clip-rule:evenodd;fill:#09e375" d="M20.2 8.8 13 13v-.2l6.7-4z"/></g><g><defs><path id="SVGID_307_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_308_"><use xlink:href="#SVGID_307_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_308_);fill-rule:evenodd;clip-rule:evenodd;fill:#08e475" d="M20.6 8.8 13 13.3V13l7.2-4.2z"/></g><g><defs><path id="SVGID_309_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_310_"><use xlink:href="#SVGID_309_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_310_);fill-rule:evenodd;clip-rule:evenodd;fill:#07e575" d="M21.1 8.8 13 13.6v-.3l7.6-4.5z"/></g><g><defs><path id="SVGID_311_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_312_"><use xlink:href="#SVGID_311_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_312_);fill-rule:evenodd;clip-rule:evenodd;fill:#07e675" d="M21.5 8.8 13 13.9v-.3l8.1-4.8z"/></g><g><defs><path id="SVGID_313_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_314_"><use xlink:href="#SVGID_313_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_314_);fill-rule:evenodd;clip-rule:evenodd;fill:#06e775" d="M22.1 8.8 13 14.1v-.2l8.5-5.1z"/></g><g><defs><path id="SVGID_315_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_316_"><use xlink:href="#SVGID_315_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_316_);fill-rule:evenodd;clip-rule:evenodd;fill:#06e775" d="M22.8 8.8 13 14.6v-.5l9.1-5.3z"/></g><g><defs><path id="SVGID_317_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_318_"><use xlink:href="#SVGID_317_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_318_);fill-rule:evenodd;clip-rule:evenodd;fill:#05e875" d="M23.6 8.8 13 15v-.4l9.8-5.8z"/></g><g><defs><path id="SVGID_319_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_320_"><use xlink:href="#SVGID_319_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_320_);fill-rule:evenodd;clip-rule:evenodd;fill:#05e975" d="M24.4 8.8 13 15.5V15l10.6-6.2z"/></g><g><defs><path id="SVGID_321_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_322_"><use xlink:href="#SVGID_321_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_322_);fill-rule:evenodd;clip-rule:evenodd;fill:#04ea75" d="m25 8.8-12 7.1v-.4l11.4-6.7z"/></g><g><defs><path id="SVGID_323_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_324_"><use xlink:href="#SVGID_323_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_324_);fill-rule:evenodd;clip-rule:evenodd;fill:#03ec76" d="M25.8 8.8 13 16.4v-.5l12-7.1z"/></g><g><defs><path id="SVGID_325_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_326_"><use xlink:href="#SVGID_325_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_326_);fill-rule:evenodd;clip-rule:evenodd;fill:#02ed76" d="m26.6 8.8-13.6 8v-.4l12.8-7.6z"/></g><g><defs><path id="SVGID_327_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_328_"><use xlink:href="#SVGID_327_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_328_);fill-rule:evenodd;clip-rule:evenodd;fill:#02ee76" d="M27.3 8.8 13 17.3v-.5l13.6-8z"/></g><g><defs><path id="SVGID_329_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_330_"><use xlink:href="#SVGID_329_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_330_);fill-rule:evenodd;clip-rule:evenodd;fill:#01ef76" d="M28.1 8.8 13 17.7v-.4l14.3-8.5z"/></g><g><defs><path id="SVGID_331_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_332_"><use xlink:href="#SVGID_331_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_332_);fill-rule:evenodd;clip-rule:evenodd;fill:#00f076" d="M28.9 8.8 13 18.2v-.5l15.1-8.9z"/></g><g><defs><path id="SVGID_333_" d="M33.8 19.8 15.6 9.4c-1-.6-2-.6-2.6.1l15.6 15.6 5.2-5.3z"/></defs><clipPath id="SVGID_334_"><use xlink:href="#SVGID_333_" style="overflow:visible"/></clipPath><path style="clip-path:url(#SVGID_334_);fill-rule:evenodd;clip-rule:evenodd;fill:#00f076" d="m13 18.2 15.9-9.4h4.9V25H13z"/></g></g><g style="opacity:.2;enable-background:new"><path class="st0" d="M33.7 30.1 15.6 40.4c-1 .6-1.9.6-2.5 0l-.1.1.1.1c.6.6 1.5.6 2.5 0l18.3-10.4-.2-.1z"/></g><g style="opacity:.12;enable-background:new"><path class="st0" d="m39.9 26.7-6.2 3.5.1.1 6.1-3.5c.9-.5 1.4-1.1 1.4-1.8-.1.6-.6 1.2-1.4 1.7z"/></g><g style="opacity:.25;enable-background:new"><path class="st3" d="M15.6 9.6 40 23.5c.8.5 1.2 1 1.4 1.6 0-.7-.5-1.4-1.4-1.8L15.6 9.4c-1.7-1-3.2-.2-3.2 1.8v.2c0-2 1.5-2.8 3.2-1.8z"/></g></svg>
</a>
                    </p>
                </div>
            </div>
            <div class="row">
                <div class="col-md-6">
                    <div class="footer-social">
                        <a href="https://www.instagram.com/BeerBizDaily">
                            <img src="https://149356166.v2.pressablecdn.com/wp-content/uploads/2019/05/instagram.png" alt="BeerBizDaily Instagram">
                        </a>
                        <a href="https://twitter.com/BeerBizDaily">
                            <img src="https://149356166.v2.pressablecdn.com/wp-content/uploads/2019/01/twitter-1.png" alt="BeerBizDaily Twitter">
                        </a>
                    </div>
                </div>
                <div class="col-md-6">
                    <p class="copyright">
                        © Beer Business Daily 2021                    </p>
                </div>
            </div>
        </div>
    </div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/beernet.com\/survey-says-brendan-whitworth-a-good-choice\/":16065};
	</script>
				<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-content/themes/echo-theme/assets/js/app.db384365b25eb00104f2.js?ver=20170326' id='echo-script-js'></script>
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149356166.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5aeb6494d668b257d3f9e424' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'146054901',post:'16065',tz:'-5',srv:'beernet.com'} ]);
	_stq.push([ 'clickTrackerInit', '146054901', '16065' ]);
</script>
</body>
</html>
<!--
	generated in 0.308 seconds
	113352 bytes batcached for 300 seconds
-->
